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1 System Overview
The Shimadzu Nexera Hybrid HPLC system at BioPACIFIC MIP is a unique instrument

designed with dual analytical and preparative flow paths. This design allows for the automated
and easy interchange between an analytical tool for method development and fraction purity re-
analysis and a preparative HPLC for fraction collection. This HPLC system also improves upon
the typically UV-based fractionation process of prep chromatography by inclusion of an inline
single quadrupole MS detector (LCMS-2020). Direct on-line mass spectrometry can help ensure
only fractions containing the target compound are collected and potentially eliminate the need for
subsequent offline MS analysis.

Automated switching between 3 analytical and 3 semi-prep columns and two valves along the
system allow the user to choose whether to run samples on the prep or analytical side. The valve
positions and column selection are set by the programmed method. The overall system layout is
depicted in the schematic below.

Each prep pump feeds only one solvent to a 15 mL inline mixer that homogenizes the prep
mobile phase. The solvent reservoirs for the prep line are 4 L solvent bottles located to the left of
the instrument on the floor. Prep samples are introduced by the injector and separated by passing
through one of the semi-prep columns housed in the column oven. The eluting peaks are analyzed
by a dedicated UV-vis (referred to as Detector A). An inline splitter diverts a small portion of the
preparative stream to the MS detector for analysis. Fraction collection can be done manually or
triggered automatically by the UV-vis and/or MS detectors.

The analytical pump is a quaternary pump that uses four different solvents located in 1
L bottles on top of the instrument. There is a 180 µL mixer located within the pump module
that blends the fluids. Analytical samples are introduced by the autosampler, separated by one of
three analytical columns, and subsequently analyzed by a dedicated PDA and the LCMS-2020 MS
detector.

In general, there are six steps for running the HPLC.
1. Start the software and ready the instrument
2. Design a method
3. Prepare a sample
4. Set up and run a batch
5. Analyze and export the data
6. Clean the columns and shutdown the instrument

These steps are covered in six sections, with steps specific to running analytical or prep HPLC
described in sections 4 and 5, respectively.
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2 Waste management
Always check the solvent level in the receiving waste container prior to beginning a run. When

the waste container is full, transfer the container to the hazardous waste pick-up area and check
that the waste label is properly marked. Reinstall a new waste container with a new hazardous
waste label attached. Depending on availability, three different types of waste containers are able
to be used with the instrument.

In the left photo, tubing is connected via a hose barb adapter for the container shown. The
middle photo shows a reusable white 9 L container provided by EH&S that should only be used for
HPLC eluent waste. The right photo shows how to connect a recycled 4 L solvent bottle as a waste
reservoir. Spare caps with drilled holes for inserting the waste line are located in the secondary
containment tub.

3 Start the software and turn on the instrument
Each user will clean the columns that were used in their method and shutdown the instrument

before leaving. When approaching the HPLC, it will be in a sleep state and look as such:

Double-click the Lab solutions icon on the computer desktop to open the software. Login
user ID is “Admin”. No password is required. Click OK.
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Start the real time analysis program by double-clicking listed under Instruments. Two
beeps will be heard as the system connects to the computer. The software will open to the following

screen. Click and the four icons to ready the instrument

4 Analytical HPLC
4.1 Purge the analytical pump

Check that there is a sufficient amount solvent in the 1 L bottles located on top of the
instrument. Purge the solvents that will be used, including solvent D (pure acetonitrile) since it
will be used to clean the columns at the end of your run. To purge the solvents, open the door
of the analytical pump and turn the handle of the black valve counterclockwise to open the purge
valve.
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Press the purge button and type the number of the solvent line you would like to purge (e.g.,
1 = Solvent A, 2 = Solvent B, 3 = Solvent C, 4 = Solvent D). Press Enter.

Repeat for each additional solvent line. Once the purging is complete, remember to close the
black valve finger-tight. Do not close too tightly or you may damage the pump.

4.2 Turn on the oven and purge the autosampler
Return to the software and expand the control window of the system by clicking the icon

with an up arrow as indicated in the figure below.
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Turn on the oven, adjust the set-point of the oven (if required), and begin to purge the
autosampler using the icons indicated below. Purging the autosampler will take ∼ 10 min. To
efficiently use this time, begin to set-up a method and/or prepare your samples.

4.3 Analytical sample preparation
Always filter samples using the provided disposable 0.20 or 0.45 µm syringe filters.

Hydrophilic PVDF and hydrophobic PTFE membrane materials are both suitable for filtering
aqueous solutions, but sometimes more hydrophobic samples (peptoids/peptides) can adsorb to
the PTFE surface when poorly solvated in water; in which case, the PVDF membranes should be
used.
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Vials of the mobile phase solvents with TFA additive are provided near the instrument to
prepare samples for injection. Samples should be dissolved in 100% aqueous solution. If the sample
is insoluble in 100% water, add organic modifier (acetonitrile) but keep it to a minimum to prevent
premature elution of the sample from the column.

Sample concentrations of 0.001 to 0.01 mg/mL are generally adequate for injection volumes
of 10 µL. However, ∼0.1 mg/mL has been necessary for large peptides/peptoids (>50-mer). If
you are not obtaining enough signal from your sample at a given concentration, you can opt to
increase the injection volume up to 100 µL. As a rough guideline, the max sample capacity for a
4.6 mm diameter analytical column is 0.2 mg. Avoid overloading. Too much sample should not
be injected. If peak shape changes by diluting the sample 10 to 100 folds or by decreasing the
injection volume to one fifth, there is a possibility of sample overloading.

Overloading is also indicated by the fronting of peaks as illustrated:

Open the autosampler tray and place the prepared samples inside, noting the tray number
and labelled position number within the tray.

4.4 Create an analytical method
Navigate to File → New Method File. Select AnalyticalMethodTemplate to start de-

veloping a new analytical method. This template method applies a 5-95% B (acetonitrile) gradient
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over 45 min with a 3 min hold to flush the column and 2 min hold to re-stabilize at the initial
condition.

The Method Editor window will appear, containing a series of tabs that represent different
modules of the HPLC. If the template is employed to design a method, most of these tabs will not
require modification, but all are documented in this manual for completeness.

4.4.1 MS tab
Important: Only use positive mode for solvents containing TFA or damage to the MS detector

may occur. If you would like to use negative mode, ask for assistance in switching the system to
an appropriate solvent and additive.

On the MS tab, the acquisition time specifies over what time the MS detector will scan the
m/z range and record data, generating a chromatogram of the total ion count (current). The
acquisition time should equal the length of time required for the entire run, which includes time for
the gradient plus 5 additional minutes to wash the column and return it to the initial condition.

In the above example, the mass spectrometer is set to scan over a pre-defined mass range of 10-2000
m/z and record full mass spectra. This range can be narrowed to increase instrument sensitivity if
the analyte m/z is known. Be aware that compounds can acquire multiple charges, and the more
charged compound may actually be observed in greater relative abundance.

Alternatively, additional events can be added to increase detection sensitivity for a specified
m/z, such as selective ion monitoring (SIM). To add a SIM event, right click on Event1Scan(+)
located within the left panel, and click “Event Add”. Change the acquisition mode from scan to
SIM and specify the m/z values of interest in Ch1, Ch2, etc.
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4.4.2 Data Acquisition tab
The data acquisition tab tells the detectors to acquire data for the duration of the run and

to set the frequency of measurement for the UV (prep) and PDA (analytical) detectors. The LC
Stop Time should equal the entire run time. For a 5-95% gradient applied over 45 min, LC Stop
time should equal 50 min, since it includes time for cleaning and stabilization of the column.

Click Apply to All acquisition time so this setting will be carried over and applied to all
other tabs (including the MS tab described above). It is not recommended to adjust the sampling
rates for the PDA or UV detector in order to avoid data files becoming too large or the data being
too sparse.

4.4.3 Interface, Analog Output, LC Time Prog., Controller and AutoPurge tabs
No changes should be necessary on the interface, analog output, LC Time Prog., Controller,

or AutoPurge tabs. For the interface tab, confirm that the image below matches the settings in

9



the method.

4.4.4 Pump tab
The pump tab defines the gradient that will be applied during the sample run. When the

tab is selected, it by default shows settings for pump B.GE1, which refers to the two prep pumps.
Ensure that the flow rate is set to 0 mL/min as shown below.

Click on B.GE1 to use the dropdown and switch to ISO3, which is the quaternary analytical pump.
Analytical flow rates should be within the range of 0.5–1.2 mL/min with a gradient steepness of 0.5–
2.0 % acetonitrile/min. Time to reach flow protects the columns from rapid changes in pressure
and should be set to 1 min. Under the gradient menu, a simple gradient from 5–95%B can be
programmed for the method using the graphical entry on the right shown below. Always include
an isocratic hold for 3 min at 95 %B and for 2 min at 5 %B at the end of the gradient to clean and
stabilize the column.
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Gradients of greater complexity can be defined via Advanced gradient mode. An example of
the above gradient in table form is shown below:

This table format is useful for shortening the run time by applying gradients over a narrower
range of interest because a subsequent isocratic hold at 95% B to clean the columns at
the end of the run is still required. A 2 min hold at 5% B follows in order to restabilize the
column at the initial condition. An example of an advanced gradient table implementing these
holds is shown below:
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Note that when trying to reduce the gradient range for the ISO3 (analytical) pump by mod-
ifying the table, you may observe this error message about an invalid range:

This is due to a bug in the software and is fixable by also modifying the gradient table for
pump B.GE1, as shown below:
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Remember to change LC Stop Time and click “Apply to All acquisition time” in
the Data Acqusition tab if reducing the run time of the gradient!

4.4.5 Detector A and PDA tabs
Detector A refers to the prep UV detector. Ensure this lamp is turned off as shown below.

The PDA is the analytical UV-Vis detector that is capable of monitoring all wavelengths (190–800
nm) simultaneously. The example below shortens the range of interest to 190–400 nm to reduce
the file size and employs the deuterium (D2) lamp only. The tungsten (W) lamp or the D2 & W
lamps can be used to monitor wavelengths of 371–800 nm or 190–800 nm, respectively.
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4.4.6 Column Oven tab
Set the column temperature. Note that the max column temperature allowed is 60 °C. Select

the same analytical column (1, 2, or 3) for both valves, in accordance with these designations:

1. XBridge BEH C18 Column, 130Å, 5 μm, (4.6 mm x 150 mm)
2. XBridge BEH C18 Column, 300Å, 5 μm, (4.6 mm x 150 mm)
3. XBridge Protein BEH C4 Column, 300Å, 5 μm, (4.6 mm x 100 mm)

4.4.7 Subcontroller A tab
In the Subcontroller A tab, select the zero position for both valves so the analytical flow path

is employed.
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4.4.8 Autosampler tab
Ensure that the analytical autosampler is enabled (box checked). No other setting modifica-

tions are necessary.

4.4.9 Injector and Fraction Collector tabs
Ensure that the prep Injector and Fraction Collector are disabled (boxes unchecked) on their

respective tabs.

4.4.10 Download and Save the method

Once all the method tabs have been reviewed, click to download the method
to each module of the system and exit the Method Editor. Save the method to your data folder
for future use by navigating to File → Save Method File As...

Create or locate your folder in the C:\LabSolutions\Data directory and save the method
file using a naming convention that describes the method. For example, the filename “analytical 5-
95ACN 30min col2.lcm” has a good naming structure because it indicates an analytical method
employing a 5–95% gradient of acetonitrile over 30 min using column 2.

4.5 Run an analytical sample
4.5.1 Start a new batch

To run a sample, select ”Real-time Batch” located under the main menu.
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Create a new batch file, by clicking File → New Batch File. Select Analytical Batch Tem-
plate. The template has one line entry for a sample followed by three lines corresponding to
shutdown methods for each column. These shutdown methods automate flushing each column with
acetonitrile so that they are stored without TFA after use.

Note that position vial# -1 results in no injection. Delete shutdown method entries for
columns that are not used.

Line entries for additional sample runs can be added by inserting rows above the shutdown
methods. To insert a row, highlight a line entry and right click. Select “Insert Row”.

Input the tray and vial number location of the sample within the analytical autosampler.
The sample name will become the filename for the data.

An injection volume of 10 µL is typical but can vary from 1–100 µL as needed. The directory
of the method should match that of the method file created in the previous section (or some other
previously created method that you want to use).

The example batch below shows how one can run two different samples (located in positions
tray 1, vials 3 and 4). The first sample will be ran twice using two different methods - one specific
for column 1 and one specific for column 2. The second sample is run also using the method
developed for column 2. Because only columns 1 and 2 are used, the shutdown method entry for
column 3 is deleted.

To start the batch, highlight all rows, and click the green play button . Save the batch file
in your folder using an informative filename such as the date. The system will proceed to run all
the samples, clean the columns, and automatically shutdown at the end of the batch.

Monitor the data in real-time using the PDA, MS, or All viewing windows. To switch the
top display in the “All” viewing window from LC to PDA (if necessary), right click on the display
and select “Display settings”.
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The LC tab shows changes in pressure of pump C (the analytical pump) and can be useful
for assessing whether PDA signal changes are due to the presence of sample or some fluctuation in
pressure.

4.5.2 Modifying a running batch

A running batch can be paused to edit the Batch Table. To pause a batch, click the (Edit
table/Restart) icon. Set the row where the batch should pause and click OK.

Data acquisition will stop at the selected row. Add, insert, or delete entries in the batch
table by right-clicking on the row and selecting the row action. Do not delete entries that have
already run. Click the save button on the toolbar. Click the (Edit table/Restart) icon to
resume the batch.

5 Preparative HPLC
5.1 General considerations in the use of prep HPLC

While analytical chromatography focuses on developing chromatography conditions that opti-
mize resolution vs time, prep chromatography focuses on developing conditions that offer the most
practical balance of yield, purity, and throughput (i.e., how much material can be purified in each
injection cycle).

In analytical chromatography, small quantities of samples are loaded onto the column to
ensure that the amount of sample loaded does not affect the resolution. The amount of sample
that can be loaded without band broadening occurring depends on the size of the column. In
contrast, in prep purification it is common practice to exceed the sample capacity and “overload”
the column in order to increase yield and throughput. Prep chromatogram peaks are therefore
typically broadened due to column overload, and the chromatogram is not as well resolved as
analytical chromatograms.

In prep chromatography, several fractions collected across the peak of interest are analyzed
for impurities. Based on the analytical results, fractions with little or no impurities are pooled
together. Fractions near the beginning and end of a peak which may contain significant impurities
are discarded. Choosing which fractions to pool and which to discard is a matter of balancing
purity and yield.

Prep chromatography uses large volumes of solvent and requires significant time. Therefore a
good workflow would use analytical chromatography to first establish elution conditions that give
the best separation. Fractions collected across the peak during a prep run will be re-analyzed by
the analytical method to determine maximum yield and purity for pooling. Fractions are usually
dilute enough to re-analyze on the analytical side without further dilution being necessary.

5.2 Purge the prep pumps
Switch the B solvent line from the 4 L pure acetonitrile bottle to the 4 L bottle of acetonitrile

with 0.1% TFA additive. Check that there is a sufficient amount of solvent in both the A and B
bottles for your runs.
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Purge the A and B prep pumps until any bubbles observed upon purging are removed. To
purge the solvents, open the front door of the pump modules and turn the handles of the black
valve counterclockwise to open the purge valves. Press the purge button.

Watch for any bubbles in the lines and let these pass through the piston heads of the pumps
for removal. Press the purge button again to stop purging. Remember to close the black valve
finger-tight. Do not close too tightly or you may damage the pump.

5.3 Prep HPLC sample preparation
Always filter samples using the provided disposable 0.20 or 0.45 µm PVDF or

PTFE syringe filters. Vials of the mobile phase solvents with TFA additive are provided near
the instrument to prepare samples for injection. Samples should be dissolved in 100% aqueous
solution. If the sample is insoluble in 100% water, add organic modifier (acetonitrile) but keep it
to a minimum.

Prep injection volumes can be varied between 50–2000 µL. Sample concentrations and injec-
tion volumes should be tested to determine the max sample load where adequate fraction purity is
still achieved. It is best practice to maximize sample concentration rather than opting to inject a
larger volume of a more dilute sample. As one example to note, peptoids have been purified with
a sample load of 60 mg (e.g., 1 mL injection of a 60 mg/mL solution) on a 19 mm ID column.

Place the filtered sample in an open vial onto the prep injector tray, noting the tray number
and labelled position number of the vial.
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5.4 Turn on the oven and purge the prep injector
Return to the software and expand the control window of the system by clicking the icon

with an up arrow as indicated in the figure below.

Turn on the oven, adjust the set-point of the oven (if required), and begin to purge the injector
using the icons indicated below.

5.5 Create a prep method
Navigate to File → New Method File. Select PrepMethodTemplate, and the Method

Editor window will appear. If the template is employed to design a method, most of these tabs will
not require modification, but all are documented in this manual for completeness.

This template method applies a 5-95% B (acetonitrile) gradient over 45 min with a 3 min
hold to flush the column and 2 min hold to re-stabilize at the initial condition.

5.5.1 MS tab
On the MS tab, the acquisition time specifies over what time the mass spec will scan the m/z

range and record data, generating a chromatogram of the total ion current (TIC). The acquisition
time should equal the length of time required for the entire run, which includes time for the
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gradient plus 5 additional minutes to wash the column and return to the initial condition of 5 % B
(Acetonitrile with 0.01% TFA).

In the above example, the mass spectrometer is set to scan over a pre-defined mass range of 10-2000
m/z and record full mass spectra. Check that the event time is set to 1 second.

5.5.2 Data Acquisition tab
The data acquisition tab tells the detectors over what time to acquire data and sets the

frequency of measurement for the UV (prep) and PDA (analytical) detectors. The LC Stop Time
should equal the time it takes for the run. For a 5-95% gradient applied over 45 min, LC Stop time
should equal 50 min, since it includes time for cleaning and stabilization of the column.
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Click Apply to All acquisition time so this setting will be carried over and applied to all other
tabs (including the MS tab described above). It is not recommended to adjust the sampling rates.

5.5.3 Interface, Analog Output, LC Time Prog., Controller and AutoPurge tabs
No changes should be necessary on the interface, analog output, LC Time Prog., Controller,

or AutoPurge tabs. For the interface tab, confirm that the image below matches the current settings
in the method.

5.5.4 Pump tab
The pump tab defines the gradient that will be applied during the sample run. It will by

default show settings for pump B.GE1, which refers to the two prep pumps.
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Flow rates of 10-30 mL/min are appropriate for the semi-prep columns installed. To maintain
the quality of separation in analytical chromotgraphy, the prep flow rate is increased to ∼17x the
analytical flow rate, in accordance with the increase in column cross-sectional area. Commonly
used rates include 0.6 mL/min for analytical and 10 mL/min for prep, or 0.8 mL/min for analytical
and 15 mL/min for prep.

An initial gradient steepness of 2.0 % acetonitrile/min is recommended. Slower gradients can
then be implemented if necessary to improve resolution/purity.

The gradient can be modified in Simple or Advanced gradient mode. Advanced gradient
mode (see below) displays the programmed gradient in table form. The example below narrows
the gradient to a smaller region (5–55% B) where the targeted compound elutes, thereby limiting
solvent waste and reducing the run time. The required holds at 95% and 5 % B for 3 and 2 min,
respectively, in order to ensure the column is clean and ready for the next injection.

To reduce the compositional range of the gradient, modify the entries in the table in advanced
mode. The Stop time will be updated automatically. Remember to then also change LC Stop
Time and click “Apply to All acquisition time” in the Data Acqusition tab!

5.5.5 Detector A and PDA tabs
Detector A is the prep UV Detector. Choose the D2 lamp for monitoring wavelengths 190–

370 nm or the W lamp for wavelengths 371–1000 nm. For monitoring peptoids or peptides, use a

22



Ch1 wavelength of 214 nm. Although two wavelengths (Ch1, Ch2) are monitored, the Ch1 signal
is used for triggering fraction collection.

Check that the PDA lamp is turned off.

5.5.6 Column Oven tab
Set the column temperature. Note that the max column temperature is 60 °C. Select the

same prep column (4, 5, or 6) for both valves, in accordance with these designations:

4. XBridge BEH C18 OBD Column, 130Å, 5 μm, (19 mm x 150 mm)
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5. XBridge BEH C18 OBD Column, 300Å, 5 μm, (19 mm x 150 mm)
6. XBridge Protein BEH C4 OBD Column, 300Å, 5 μm, (19 mm x 150 mm)

5.5.7 Subcontroller A tab
In the Subcontroller A tab, set the valves to the “1” position to select the prep flow path.

5.5.8 Autosampler tab
Ensure that the analytical autosampler is disabled (box unchecked).

5.5.9 Injector tab
Ensure that the prep injector is enabled (box checked).
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5.5.10 Fraction Collector tab
The fraction collector tab specifies the parameter settings for fraction collection, which can

be based on three different triggers:

1. Peak-based fractionation: the fraction collector valve automatically opens/closes based
the observation of a peak in the UV signal (Ch1), the MS signal of specified m/z (Ch2), or
the UV + MS signal (Ch1 and Ch2).

The example above shows default values for fraction collection based on Ch1, the UV signal,
with the “use” box enabled (checked) for Detector A. For programming fraction collection
based on the MS signal, ask for staff assistance.

2. Time-based fractionation: the fraction collector valve is programmed to open and close
at a specific retention time.
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3. Manual fractionation: the user manually opens and closes the fraction collector valve based
on the visual observation of a peak in the LC data output window, using these equivalent
sets of buttons located at the top of software menu or within the control panel, respectively:

(Note there will be a time delay of ∼11 seconds between the click and opening of the valve
due to the position of the fraction collector relative to the UV detector.)
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The collection simulation window allows the user to confirm the appropriateness of the col-
lection starting and stopping criteria. This is best used by opening a data file generated during a
prep “test run” that involved only a small injection volume of 50–100 µL. Collection simulation can
be used in conjunction with the signal and time-based triggers described above. To use collection
simulation to tune the parameter settings for peak-based fractionation:
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To use collection simulation to tune the parameter settings for time-based fractionation:

5.5.11 Download and Save the method

Once all the method tabs have been reviewed, click to download the method
to the system and exit the Method Editor. Save the method to your data folder by navigating to
File → Save Method File As...

Create or locate your folder in the C:\LabSolutions\Data directory and name the method file
such that the method is well-described. The filename “prep 5-95ACN 45min col4.lcm” has a good
naming structure because it indicates a prep method employing a 5–95% gradient of acetonitrile
over 45 min using column 4.

5.6 Run a prep sample
Ensure that all collection test tubes are clean, empty, and in place on the fraction collector.

5.6.1 Set up a batch
To run a sample, select “Real-time Batch” located under the main menu.
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Create a new batch file, by clicking File → New Batch File. Select Prep Batch Template.
Fill out the table with line entries for each injection/sample. To insert (or add) a row, highlight a
line entry and right click. Select “Insert Row” (or “Add Row”). Input the following information
for each sample/injection as defined below.

• Tray Name and Vial# = position of the sample vial in prep injector tray.

• Sample Name = name of generated data file. Sample ID (if shown) is not required.

• Method File = check that this path matches the name of the method created (or other
method file you would like to use).

• UV Wavelength = the wavelength of absorbance used to trigger collection based on peak
detection in signal (otherwise uses Ch1 specified in Detector A tab of method file).

• Analog mass = Only applicable for MS-triggered fraction collection. Specifies the m/z value
for triggering collection based on MS peak detection.

• Level = specifies the level in used µV for peak detection in UV detector output.

• Fraction Vessel = sets the starting (or ending) rack or tube to be used in fraction collection.

• Divide Volume = volume used for each fraction collected. Setting range is 0-25 mL.

To start the batch, highlight all rows to be run, and click the green play button . Confirm
the batch execution range and click Start.
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Save the batch file in your folder using an informative filename such as the date.
During a run, the data can be monitored in the LC, MS, or All viewing windows/tabs. To

change the top display in the All viewing window from PDA to LC (if necessary), right click on
the display and select “Display settings”.

Remember to stop the pumps at the end of a batch by clicking should
they fail to turn off automatically!

The prep batch template is preconfigured to automatically shutdown the pump at the end of

a run in order to save solvent. If necessary, click to re-activate the pump.

5.6.2 Modifying a running batch

A running batch can be paused to edit the Batch Table. To pause a batch, click the (Edit
table/Restart) icon. Set the row where the batch should pause and click OK.

Data acquisition will stop at the selected row. Add, insert, or delete entries in the batch
table by right-clicking on the row and selecting the row action. Do not delete entries that have
already been ran. Click the save button on the toolbar. Click the (Edit table/Restart)
icon to resume the batch.
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5.6.3 Early termination of a run

Data acquisition can be stopped by at any time by selecting either stop icon or . Check
both boxes and click OK to end the run immediately.

Remember to flush the column with 95–100% B to remove any residual material
remaining on the column before continuing with subsequent injections. This can be done
in the control panel area shown below:

5.7 Clean columns and shut down the instrument
Each prep column used should be flushed with 10 column volumes of pure acetonitrile and

stored without TFA. To automate the cleaning procedure, so-called shutdown methods have been
created to facilitate cleaning of each column and shutdown of the instrument.

To start the shutdown procedure, switch the solvent line of prep pump B back to the bottle
of pure acetonitrile. Ensure there is sufficient solvent for the cleaning procedure (∼400 mL per
column). Then create a new batch file using the prep batch template. Add one entry line for each
column that needs to be cleaned. The example below shows an entry for cleaning prep column 4:

The tray name does not matter. The vial# must be -1 so that no injection occurs. The method
file selected corresponds to the column that will be cleaned. Shutdown method files are located in
the method templates folder.

Next, right-click within the batch window and navigate to settings.
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Within the shutdown tab, fill-out the boxes as shown below and click OK.
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Save and start the batch. The system will now proceed to clean the column (∼ 20 min) and
then shutdown automatically.

6 Analyzing the data
Quantitation uses chromatographic data to determine the amount of a given component in

a mixture. There are several types of quantitation methods commonly used. This section covers
the very basics of data analysis, utilizing peak area percent obtained from an integrated UV or
PDA chromatogram as a rough estimate of the relative amounts of analytes present. This method
assumes that the wavelength absorbance properties of all compounds observed are equivalent, which
is likely not a valid assumption. The MS data is used only for mass confirmation of the observed
analyte.

Other more in depth methods of quantitation require the use of internal and external stan-
dards and are not commonly employed in the routine analysis of newly synthesized materials. For
more information on these types of analysis, refer to the manufacture manual entitled ”Operators
Guide (LCMS Edition)”.

6.1 Postrun program for analysis
Select “Postrun” from the LabSolutions Main window.
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Drag-and-drop a data file onto the Data analysis window from the Data Explorer sub-window.

6.1.1 Viewing operation tips

6.1.2 View MS chromatogram and spectra
For analyzing MS data, click [MS Data Analysis] under the [Main] window.

To generate a spectrum, double-click the time point in the chromatogram. Click the arrows
for “peak” or “scan” to move the spectrum extraction line to the next peak time or by the next
preset scan unit.
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Double-click the m/z in [spectrum view] to extract as a chromatogram. The chromatogram
of that m/z is added to the [Chromatogram View].

Alternatively, to add extracted chromatograms of other m/z values to the chromatogram
display, edit the MS Data view parameters sub-window under the MS Data tab as shown.
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To average MS spectra over a specified time span:

The spectrum display can be improved by subtracting the background MS spectrum from the
averaged spectrum:
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6.1.3 View the PDA data (Analytical)

To view the analytical PDA in post-run, click “PDA data analysis” icon located under
the main sub-menu on the left. The data should appear in a simplified form showing only the
chromatogram view, peak table, and method view. If there are more windows shown, under the
Layout menu, select the PDA layout, or drag the frame borders so that only these windows are
shown for simplicity.
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Select the button to modify the Chromatogram, and then return to mode to reflect
any changes.

In edit mode, under the “Multi Chrom” tab, change the Ch1 wavelength of absorbance to
the wavelength of interest (e.g., 214 nm for peptoids and peptides).

6.1.4 View the UV data (Prep)

To view the prep UV chromatogram in post-run, click “Data Analysis” icon located in

the main sub-menu on the left. Select the button to modify the Chromatogram, and then
return to mode to reflect any changes.

6.1.5 Modify the integration parameters
In edit mode, under the integration tab, select the channel of interest. If necessary, reduce the

number of peaks included due to noise in the data by increasing the [Slope] or [Min. Area/Height]
by a factor of 10.
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To prevent integration of extraneous peaks at early or late times in the run, click , and
fill-out the table to turn off integration for specific regions:

These steps are generally sufficient for processing. Press the help button to learn more about
peak integration commands if desired.

6.1.6 Export the data
To export the peak tables, chromatograms (PDA and UV), MS Chromatogram TIC, and

MS Spectrum, go to File → Export Data → Export Data (ASCII Conversion). Select the
Output file option and check the boxes for the desired output options (peak table, chromatogram,
etc.) to save the data as a tab-delimited .txt.

6.2 Data Browser
Open Data Browser to display chromatograms and spectra from multiple data files for com-

parison or to overlay data from different detectors.
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6.2.1 Comparing multiple files

Within Data Browser, data files are opened by drag-and-drop from the data explorer window
to the display cells on the right. To change the type of data displayed in each cell, right-click the
cell and select “Change data type”.

Use the layout property icon to change the row x column arrangement of cells. To add

a row or column to an existing layout, use the icons on the top panel.
Cells are linked by their cell number shown in the upper right-hand-corner of each cell. For

example, cells labeled with “1” will correspond to the same opened file, and cells labeled “2” will
correspond to a second open file. Click on the cell number to change it. Drag-and-drop files to the
different sets of cell numbers to view multiple files simultaneously.

6.2.2 Overlay PDA and MS data (analytical)
This section describes how to use a layout template to overlay PDA and MS data for a single

analytical data file:
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1. Go to the menu Layout → Open Layout File.

2. Select the layout Analytical.lyt from the Browser Layout Templates folder located on the
Desktop. Drag and drop a file from the data explorer window to the display cells on the right.

3. Click the Data Processing Parameters icon in the data browser menu.

4. On the “Multi Chrom” tab, enter the absorbance wavelength of interest and uncheck “Display
Extracted Chromatogram”. Click OK.

5. Double-clicking within the PDA chromatogram will generate the mass spectrum for that time

point. MS spectra can also be averaged or background subtracted using the same icons
described in section 6.1.1.

6. The auto-integration parameters can be adjusted (if not previously performed in post-run
analysis), in the Integration tab of the Data Processing parameters window.

7. To overlay the PDA and MS data within the same window. Right-click on the MS chro-
matogram and open “Display settings”. Navigate to the “LC Settings” tab and check the
Disp. box. Click OK. The MS and PDA chromatograms are overlaid.

6.2.3 Layout Templates for comparing multiple files
Three additional layout templates have been pre-configured to assist in comparing of multiple

data files:

1. Analytical Comparison.lyt compares the chromatograms and spectra of two analytical
data files.

2. Prep Comparison.lyt compares the chromatograms and spectra two prep data files.

3. Analytical Prep.lyt compares the chromatograms and spectra of one analytical and one
prep data file.

Click on the menu Layout → Open Layout File. Select the layout from the Browser Layout
Templates folder located on the Desktop. Drag and drop files from the data explorer window to
separate cell windows labeled “1” and “2”.

41


	System Overview
	Waste management
	Start the software and turn on the instrument
	Analytical HPLC
	Purge the analytical pump
	Turn on the oven and purge the autosampler
	Analytical sample preparation
	Create an analytical method
	MS tab
	Data Acquisition tab
	Interface, Analog Output, LC Time Prog., Controller and AutoPurge tabs
	Pump tab
	Detector A and PDA tabs
	Column Oven tab
	Subcontroller A tab
	Autosampler tab
	Injector and Fraction Collector tabs
	Download and Save the method

	Run an analytical sample
	Start a new batch
	Modifying a running batch


	Preparative HPLC
	General considerations in the use of prep HPLC
	Purge the prep pumps
	Prep HPLC sample preparation
	Turn on the oven and purge the prep injector 
	Create a prep method
	MS tab
	Data Acquisition tab
	Interface, Analog Output, LC Time Prog., Controller and AutoPurge tabs
	Pump tab
	Detector A and PDA tabs
	Column Oven tab
	Subcontroller A tab
	Autosampler tab
	Injector tab
	Fraction Collector tab
	Download and Save the method

	Run a prep sample
	Set up a batch
	Modifying a running batch
	Early termination of a run

	Clean columns and shut down the instrument

	Analyzing the data
	Postrun program for analysis
	Viewing operation tips
	View MS chromatogram and spectra
	View the PDA data (Analytical)
	View the UV data (Prep)
	Modify the integration parameters
	Export the data

	Data Browser
	Comparing multiple files
	Overlay PDA and MS data (analytical)
	Layout Templates for comparing multiple files



