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1 System Overview

The Shimadzu Nexera preparative HPLC system at BioPACIFIC MIP enhances the conventional
UV-based fractionation process of prep chromatography by incorporating an inline single quadrupole
MS detector (LCMS-2020). This integration enables direct on-line mass spectrometry, ensuring the
collection of only the fractions containing the target compound and potentially eliminating the need
for subsequent offline MS analysis. The system is equipped with a 6-way switch valve, allowing for
automated switching between 3 semi-prep columns (19 mm ID) and 2 preparative columns (50 mm
ID) that can be installed simultaneously. Column selection is conveniently controlled within the
programmed method. The schematic below illustrates the overall system layout.

The preparative HPLC system operates with each prep pump supplying a single solvent to a
15 mL inline mixer, ensuring homogenization of the mobile phase. Each solvent is sourced from a
4 L solvent bottle, situated below the instrument on the floor. Samples are introduced through the
injector and undergo separation by passing through one of the prep columns located in the column
closet. Eluting peaks are analyzed using a dedicated UV-vis detector (referred to as Detector A).
A small portion of the preparative stream is diverted to the MS detector for analysis through an
inline splitter. Fraction collection can be performed manually or triggered automatically by the
UV-vis detector.

In general, running the HPLC involves six key steps:
1. Start the software and prepare the instrument.
2. Design a separation method for the compound of interest.
3. Prepare the sample for injection.
4. Configure and execute a batch run.
5. Clean the columns and shut down the instrument after use.
6. Analyze the obtained data and export as needed.

These steps, along with other important aspects like solvent and waste management, will be further
explained in the subsequent sections.

2 Check the waste container

Always check the solvent level in the receiving waste container prior to beginning a run. When the
waste container is full, transfer the container to the hazardous waste pick-up area and check that
the waste label is properly marked. Install a new waste container with a hazardous waste label
attached. Depending on availability, three different types of waste containers are able to be used
with the instrument.
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In the left photo, tubing is connected via a hose barb adapter for the container shown. The
middle photo shows a reusable white 9 L container provided by EH&S that should only be used for
HPLC eluent waste. The right photo shows how to connect a recycled 4 L solvent bottle as a waste
reservoir. Spare caps, with drilled holes for inserting the waste line, are located in the secondary
containment tub.

3 Solvent preparation

This section describes how to prepare additional solvent containing 0.1% additives (formic acid or
TFA) as needed. LCMS grade formic acid is stored in the refrigerator. LCMS grade TFA is stored
in the same tub as the prep solvents on the floor to the left of the instrument. To transfer TFA or
formic acid, use a disposable 1 mL syringe as depicted below.

The prep system uses 4 L bottles that are located on the floor below. Unopened 4 L bottles
of LCMS grade acetonitrile or water are stored in the blue or yellow flammable cabinets located to
the left of the instrument. To prepare a 0.1 vol% solution of TFA or formic acid, simply open a
new bottle and add 4 mL of TFA or formic acid, using the disposable syringe. Remember to label
the bottle appropriately indicating the additive used with a sharpie.

4 Start the software and power on the instrument

Each user will clean the columns that were used in their method and shutdown the instrument
before leaving. When approaching the HPLC, it will be in a sleep state and look as such:
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Double-click the Lab Solutions icon on the computer desktop to open the software.
Login user ID is “Admin”. No password is required. Click OK.

Start the preparative real-time analysis program by double-clicking the icon listed
under Instruments.
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After double-cliking the preparative icon, the real-time analysis program will open to

the following screen. Click and the four icons to ready the instrument.

5 Purge the prep pumps

Switch the B solvent line from the 4 L pure acetonitrile bottle to the 4 L bottle of acetonitrile with
0.1% TFA (or formic acid) additive. Check that there is a sufficient amount of solvent in both the
A and B bottles for your runs. If necessary, prep additional solvent (see section 3).

Purge the A and B prep pumps until any bubbles observed upon purging are removed. To
purge the solvents, open the front door of the pump modules and turn the handles of the black
valve counterclockwise to open the purge valves. Press the purge button.

Watch for any bubbles in the lines and let these pass through the piston heads of the pumps
for removal. Press the purge button again to stop purging. Remember to close the black valve
finger-tight. Do not close too tightly or you may damage the pump.

6 Prepare the samples

Always filter samples using the provided disposable 0.45 µm PVDF or PTFE syringe
filters. Jars of the mobile phase solvents with TFA and formic acid additives are provided near
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the instrument to prepare samples for injection. Samples should be dissolved in 100% aqueous
solution. If the sample is insoluble in 100% water, add organic modifier (acetonitrile), but keep it
to a minimum. For more hydrophobic samples that are poorly solvated in water rich solutions, the
hydrophilic PVDF membranes are recommended.

Prep injection volumes can be varied between 100–2000 µL. Sample concentrations and in-
jection volumes should be tested to determine the max sample load where adequate fraction purity
is still achieved. It is best practice to maximize sample concentration rather than opting to inject
a larger volume of a more dilute sample. As one example to note, peptoids have been purified with
a sample load of 60 mg (e.g., 1 mL injection of a 60 mg/mL solution) on a 19 mm ID column.

Place the filtered sample in an open vial onto the prep injector tray, noting the tray number
and labelled position number of the vial.

7 Purge the prep injector

Return to the software and expand the control window of the system by clicking the icon with an
up arrow as indicated in the figure below.
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To purge the injector, simply click on the designated icon shown below. The purging process
will be completed in approximately 2 minutes.

8 General considerations in the use of prep HPLC

While analytical chromatography focuses on developing chromatography conditions that optimize
resolution vs time, prep chromatography focuses on developing conditions that offer the most
practical balance of yield, purity, and throughput (i.e., how much material can be purified in each
injection cycle).

In analytical chromatography, small quantities of samples are loaded onto the column to
ensure that the amount of sample loaded does not affect the resolution. The amount of sample
that can be loaded without band broadening occurring depends on the size of the column. In
contrast, in prep purification it is common practice to exceed the sample capacity and “overload”
the column in order to increase yield and throughput. Prep chromatogram peaks are therefore
typically broadened due to column overload, and the resulting chromatogram is not as well resolved
as analytical chromatograms.

In prep chromatography, several fractions collected across the peak of interest are analyzed
for impurities. Based on the analytical results, fractions with little or no impurities are pooled
together. Fractions near the beginning and end of a peak which may contain significant impurities
are discarded. Choosing which fractions to pool and which to discard is a matter of balancing
purity and yield.

Prep chromatography uses large volumes of solvent and requires significant time. Therefore a
good workflow would use analytical chromatography to first establish elution conditions that give
the best separation. Fractions collected across the peak during a prep run will be re-analyzed by
the analytical method to determine maximum yield and purity for pooling. Fractions are usually
dilute enough to re-analyze on the analytical side without further dilution being necessary.

9 Create a prep method

Navigate to File → New Method File. Select Prep Method Template, and the Method
Editor window will appear, containing a series of tabs that represent the modules of instrument. It
is recommended to modify the tabs in the order presented. Some tabs may not require modification.

7



This template method applies a 5-95% B (acetonitrile) gradient over 45 min with a 3 min
hold to flush the column and 2 min hold to re-stabilize at the initial condition.

9.1 Pump tab

The pump tab defines the gradient that will be applied during the sample run. It will by default
show settings for pump B.GE1, which refers to the two prep pumps.

Flow rates ranging from 10 to 20 mL/min are suitable for the installed semi-prep columns.
To maintain a similar separation quality to analytical chromatography, the prep flow rate is scaled
to approximately 17 times the analytical flow rate, corresponding to the increase in column cross-
sectional area. Commonly used flow rate combinations include 0.6 mL/min for analytical and 10
mL/min for prep, or 0.8 mL/min for analytical and 15 mL/min for prep. Running at 15 mL/min
instead of 10 mL/min may enhance peak shape.

It is recommended to begin with an initial gradient steepness of 2.0% acetonitrile/minute.
Slower gradients can be employed to enhance resolution or purity based on specific requirements.
The gradient can be modified in Simple or Advanced gradient mode. Advanced gradient mode (see
below) displays the programmed gradient in table form. The example below narrows the gradient
to a smaller region (15–55% B) where the targeted compound elutes, thereby limiting solvent waste
and reducing the run time. The required holds at 95% and 15% B for 3 and 2 min, respectively, in
order to ensure the column is clean and ready for the next injection. To reduce the compositional
range of the gradient, modify the table entries and reduce the “Stop time” field entry in order to
shorten the total run time.
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9.2 MS tab

Important: Only use positive mode for solvents containing TFA or damage to the MS detector may
occur. In the MS tab, the acquisition time specifies over what time the mass spec will scan the m/z
range and record data, generating a chromatogram of the total ion current (TIC). The acquisition
time should equal the length of time required for the entire run, which includes time for the gradient
plus 5 additional minutes to wash the column and return to the initial condition.

In the above example, the mass spectrometer is set to scan over a pre-defined mass range of 10-2000
m/z and record full mass spectra. Additional events can be added to increase detection sensitivity
for a specified m/z, such as selective ion monitoring (SIM). To add a SIM event, right click on
Event1Scan(+) located within the left panel, and click “Event Add”. Change the acquisition mode
from scan to SIM and specify the m/z values of interest in Ch1, Ch2, etc.
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9.3 Data Acquisition tab

The data acquisition tab tells the detectors over what time to acquire data and sets the frequency
of measurement for the UV detector. The LC Stop Time should equal the time it takes for the run.
For a 15-55% gradient applied over 20 min, LC Stop time should equal 25 min, since it includes
time for cleaning and stabilization of the column.

Click Apply to All acquisition time so this setting will be carried over and applied to all other
tabs (including the MS tab described above). It is not recommended to adjust the sampling rates.

9.4 Interface, Analog Output, LC Time Prog., Controller and AutoPurge tabs

For the interface tab, confirm that the image below matches the current settings in the method.
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No changes should be necessary on the analog output, LC Time Prog., Controller, or AutoPurge
tabs.

9.5 Detector A tab

Detector A is the prep UV Detector. Choose the D2 lamp for monitoring wavelengths 190–370
nm or the W lamp for wavelengths 371–1000 nm. For monitoring peptoids or peptides, use a Ch1
wavelength of 214 nm. Although two wavelengths (Ch1, Ch2) are monitored, only the Ch1 signal
is used for triggering fraction collection.

9.6 Subcontroller A tab

In the Subcontroller A tab, select the same prep column for both valves in accordance with these
designations:

1. XBridge BEH C18 OBD Column, 130Å, 5 μm, (19 mm x 150 mm)
2. XBridge BEH C18 OBD Column, 300Å, 5 μm, (19 mm x 150 mm)
3. XBridge Protein BEH C4 OBD Column, 300Å, 5 μm, (19 mm x 150 mm)

Column 1 is recommended for small molecules and peptides/peptoids with < 15 repeat units.
Column 2 is recommended for larger peptoids/peptides. Column 3 is available for materials that
are highly hydrophobic and elute at excessively long retention times on Column 2.
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Note use of methanol in lieu of acetonitrile may increase the retention time of more hydrophilic
peptoids/peptides. However, keep an eye on the increase in back-pressure when using methanol
and use this solvent sparingly.

9.7 Injector tab

Ensure that the prep injector is enabled.

9.8 Fraction Collector tab

The fraction collector tab specifies the parameter settings for fraction collection, which can be based
on three different triggers:

1. Peak-based fractionation: the fraction collector valve automatically opens/closes based
the observation of a peak in the UV signal.

12



The example above shows default values for fraction collection based the UV signal, with the
“use” boxes enabled (checked) for both the Fraction Collector and Detector A.

2. Time-based fractionation: the fraction collector valve is programmed to open and close
at a specific retention time.

3. Manual fractionation: during a run, the user manually opens and closes the fraction
collector valve based on the visual observation of a peak in the LC data output window. To
manually open/close valves, use these equivalent sets of buttons located at the top of software
menu or within the control panel, respectively:
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Note that there will be a time delay of ∼11 seconds between the click and opening of the
valve due to the position of the fraction collector relative to the UV detector.
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The collection simulation window allows the user to confirm the appropriateness of the col-
lection starting and stopping criteria. This is best used by opening a data file generated during a
prep “test run” that involved only a small injection volume of 100 µL. Collection simulation is an
optional software feature used to tune the parameter settings for peak-based fractionation:
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To use collection simulation to tune the parameter settings for time-based fractionation:

9.9 Download and Save the method

Once all the method tabs have been reviewed, click to download the method to the
system and exit the Method Editor. Save the method to your data folder by navigating to File →
Save Method File As...

Create or locate your folder in the C:\LabSolutions\Data directory and name the method file
such that the method is well-described. The filename “prep 5-95ACN 45min col1.lcm” has a good
naming structure because it indicates a prep method employing a 5–95% gradient of acetonitrile
over 45 min using column 1.

10 Run a prep sample

Ensure that all collection test tubes are clean, empty, and in place on the fraction collector. Check
the rack status in the software, and clear the racks in the control panel of the fraction collector if
necessary (see below).
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10.1 Set up a batch

To run a sample, select “Real-time Batch” located under the main menu.

Create a new batch file, by clicking File → New Batch File. Select Prep Batch Template.
Fill out the table with line entries for each injection/sample. It is recommended to include at least
one blank injection (using vial position “-1”) to condition the columns prior to a sample run. To
insert (or add) a row, highlight a line entry and right click. Select “Insert Row” (or “Add Row”).
Input the following information for each sample/injection as defined below.

• Tray Name and Vial# = position of the sample vial in prep injector tray. “-1” vial number
results in no injection, i.e.“a blank sample”.
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• Sample Name = name of generated data file.

• Sample ID = entry not required but is appended to the filename when used.

• Method File = check that this path matches the name of the method created (or other
method file you would like to use).

• UV Wavelength = the wavelength of absorbance used to trigger collection based on peak
detection in signal (otherwise uses Ch1 specified in Detector A tab of method file).

• Level = specifies the level in used µV for peak detection in UV detector output.

• Fraction Vessel = sets the starting (or ending) rack or tube to be used in fraction collection.

• Divide Volume = volume used for each fraction collected. Setting range is 0-25 mL.

Preparative columns are more sensitive to changes in pressure than analytical columns. There-
fore, a batch should never use two different columns in a continuous sequence of runs.
If pump flow is not stopped before switching columns, the column can be damaged. Please contact
BioPACIFIC MIP staff if you need to switch between columns during a batch run, and they will
help you set-up a transition method.

To start the batch, highlight all rows to be run, and click the green play button . Confirm
the batch execution range and click Start.

Save the batch file in your folder using an informative filename such as the date. The batch
template is preconfigured to automatically shutdown the pump at the end of a batch in order to

save solvent. If the pump is shut-off at the conclusion of a batch, click to re-activate the

pump. Remember to stop the pumps at the end of a batch by clicking should
they fail to turn off automatically!

During a run, the data can be monitored in the LC, MS, or All viewing windows/tabs.
To change the display, right click on the window to modify the “Graph Properties” or “Display
settings”.
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10.2 Modifying a running batch

A running batch can be paused to edit the Batch Table. To pause a batch, click the (Edit
table/Restart) icon. Set the row where the batch should pause and click OK.

Data acquisition will stop at the selected row. Add, insert, or delete entries in the batch
table by right-clicking on the row and selecting the row action. Do not delete entries that have
already ran. Click the save button on the toolbar. Click the (Edit table/Restart) icon to
resume the batch.

10.3 Early termination of a run

Data acquisition can be stopped at any time by selecting either stop icon or . Check both boxes
and click OK to end the run immediately. Remember to flush the column with 95–100%
B to remove any residual material remaining on the column before continuing with
subsequent injections. This can be done in the control panel by changing the Pump System A
B. Conc:
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Click apply and allow the pump to continue to run for ∼3 min. Remember to turn off the
pumps after flushing the columns.

10.4 Clean the columns and shut down the instrument

Each prep column used should be flushed with 10 column volumes of pure acetonitrile and stored
without TFA. To automate the cleaning procedure, so-called shutdown methods have been created
to facilitate cleaning of each column and shutdown of the instrument.

To start the shutdown procedure, switch the solvent line of prep pump B back to the bottle
of pure acetonitrile. Ensure there is sufficient solvent for the cleaning procedure (∼400 mL per
column). Add one entry line to the batch table for each column that needs to be cleaned. The
example below shows an entry for cleaning prep column 4:

The tray name does not matter. The vial# must be -1 so that no injection occurs. The method
file selected corresponds to the column that will be cleaned. Shutdown method files are located in
the method templates folder.

Next, right-click within the batch window and navigate to settings.
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Within the shutdown tab, fill-out the boxes as shown below and click OK.

Save and start the batch for the shutdown method. The system will now proceed to clean
the column (∼ 20 min) and then shutdown automatically.
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11 Analyzing the data

Quantitation uses chromatographic data to determine the amount of a given component in a mix-
ture. There are several types of quantitation methods commonly used. This section covers the
very basics of data analysis, utilizing peak area percent obtained from an integrated UV or PDA
chromatogram as a rough estimate of the relative amounts of analytes present. This method as-
sumes that the wavelength absorbance properties of all compounds observed are equivalent, which
is likely not a valid assumption. The MS data is used only for mass confirmation of the observed
analyte.

Other more in depth methods of quantitation require the use of internal and external stan-
dards and are not commonly employed in the routine analysis of newly synthesized materials. For
more information on these types of analyses, refer to the manufacture manual entitled “Operators
Guide (LCMS Edition)”.

11.1 Postrun program for analysis

Select “Postrun” from the LabSolutions Main window.

Drag-and-drop a data file onto the Data analysis window from the Data Explorer sub-window.
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11.1.1 Viewing operation tips

11.1.2 View MS chromatogram and spectra

For analyzing MS data, click [MS Data Analysis] under the [Main] window.

To generate a spectrum, double-click the time point in the chromatogram. Click the arrows
for “peak” or “scan” to move the spectrum extraction line to the next peak time or by the next
preset scan unit.
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Double-click the m/z in [spectrum view] to extract as a chromatogram. The chromatogram
of that m/z is added to the [Chromatogram View].

Alternatively, to add extracted chromatograms of other m/z values to the chromatogram
display, edit the MS Data view parameters sub-window under the MS Data tab as shown.
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To average MS spectra over a specified time span:

The spectrum display can be improved by subtracting the background MS spectrum from the
averaged spectrum:
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11.1.3 View the UV data

To view the prep UV chromatogram in post-run, click “Data Analysis” icon located in the

main sub-menu on the left. Select the button to modify the Chromatogram, and then return
to mode to reflect any changes.
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11.1.4 Modify the integration parameters

In edit mode, under the integration tab, select the channel of interest. If necessary, reduce the
number of peaks included due to noise in the data by increasing the [Slope] or [Min. Area/Height]
by a factor of 10.

To prevent integration of extraneous peaks at early or late times in the run, click , and
fill-out the table to turn off integration for specific regions:

These steps are generally sufficient for processing. Press the help button to learn more about
peak integration commands if desired.

11.1.5 Export the data

To export the peak tables, UV chromatogram, MS Chromatogram TIC, and MS Spectrum, go to
File → Export Data → Export Data (ASCII Conversion). Select the Output file option and
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check the boxes for the desired output options (peak table, chromatogram, etc.) to save the data
as a tab-delimited .txt.

Note that no MS spectrum will be exported if it has not been registered. To register a

spectrum click “register spectrum to process table” icon located in the top menu bar.

11.2 Data Browser

Open Data Browser to display chromatograms and spectra from multiple data files for comparison
or to overlay data from different detectors.

11.2.1 Comparing multiple files

Within Data Browser, data files are opened by drag-and-drop from the data explorer window
to the display cells on the right. To change the type of data displayed in each cell, right-click the
cell and select “Change data type”.
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Use the layout property icon to change the row x column arrangement of cells. To add

a row or column to an existing layout, use the icons on the top panel.
Cells are linked by their cell number shown in the upper right-hand-corner of each cell. For

example, cells labeled with “1” will correspond to the same opened file, and cells labeled “2” will
correspond to a second open file. Click on the cell number to change it. Drag-and-drop files to the
different sets of cell numbers to view multiple files simultaneously.

11.2.2 Overlay UV and MS data

This section describes how to use a layout template to overlay UV and MS data for a single prep
data file:

1. Go to the menu Layout → Open Layout File.

2. Select the layout Prep.lyt from the Browser Layout Templates folder located on the Desktop.
Drag and drop a file from the data explorer window to the display cells on the right.

3. Double-clicking within the PDA chromatogram will generate the mass spectrum for that time

point. MS spectra can also be averaged or background subtracted using the same icons
described in section 11.1.2.

4. The auto-integration parameters can be adjusted (if not done previously performed and saved
in post-run analysis), using the Integration tab of the Data Processing Parameters window.

The icon is found in the data browser menu on the left-hand side.

5. To overlay the UV and MS data within the same window. Right-click on the MS chro-
matogram and open “Display settings”. Navigate to the “LC Settings” tab and check the
Disp. box. Click OK. The MS and UV chromatograms are overlaid.

11.2.3 Layout Templates for comparing multiple files

Three additional layout templates have been pre-configured to assist in comparing of multiple data
files:

1. Analytical Comparison.lyt compares the chromatograms and spectra of two analytical
data files.

2. Prep Comparison.lyt compares the chromatograms and spectra two prep data files.

3. Analytical Prep.lyt compares the chromatograms and spectra of one analytical and one
prep data file.

Click on the menu Layout → Open Layout File. Select the layout from the Browser Layout
Templates folder located on the Desktop. Drag and drop files from the data explorer window to
separate cell windows labeled “1” and “2”.
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